Ir abajo
JSobrini
Baby HP
Baby HP
Cantidad de envíos : 2
Ver perfil de usuario

NECESITO AYUDA PORQUE DEBO HABER DESACTIVADO UN FLAG(pasa cosa extraña con MTRW) Empty NECESITO AYUDA PORQUE DEBO HABER DESACTIVADO UN FLAG(pasa cosa extraña con MTRW)

el Vie Jun 24, 2011 11:21 am
El problema que tengo seguro no es ningun problema para muchos de vosotros. Cuando edito una matriz no me corre indice cuando le doy a enter(antes si lo hacia) pero no se que habre hecho que lo ha dejado de hacer. Es decir pongamos que le doy a Mtrw y escribo en la primera columna un valor y le doy a enter, en vez de ponerse le cursor en la columna 2 se queda en la columna 1. como puedo hacer para que vuelva a pasar de columna cuando le doy a enter? El problema es que es muy lento darle todo el rato al boton de la flecha derecha para que pasa a la sig columna. Si escribo el vector 1 1 1 , antes solo tenia que darle a MTW 1 ENTER 1 ENTER 1 ENTER , ahora tengo que hacer MTW 1 ENTER FLECHA 1 ENTER FLECHA 1 ENTER
Muchas gracias por vuestra ayuda!
CesarV
Admin
Masculino Cantidad de envíos : 114
Localización : Perú
Calculadora : HP 50g
ROM : 2.15
Ver perfil de usuariohttps://sites.google.com/view/cesarv1821

NECESITO AYUDA PORQUE DEBO HABER DESACTIVADO UN FLAG(pasa cosa extraña con MTRW) Empty Re: NECESITO AYUDA PORQUE DEBO HABER DESACTIVADO UN FLAG(pasa cosa extraña con MTRW)

el Sáb Jun 25, 2011 9:43 pm
Dentro del MTRW presiona la tecla de menú GO→■ (tecla F5)

NECESITO AYUDA PORQUE DEBO HABER DESACTIVADO UN FLAG(pasa cosa extraña con MTRW) Edito

De esa manera, la celda activa pasará a ser la que esté a la derecha de la actual al presionar ENTER.

Saludos.

Cool

___________________________________________________
SITIO WEB:     https://sites.google.com/view/cesarv1821
Volver arriba
Permisos de este foro:
No puedes responder a temas en este foro.